
    <meta property="og:url"           content="http://www.turan.az/ext/news/2017/7/free/economics news/az/63776.htm?v=1" />
    <meta property="og:type"          content="website" />
    <meta property="og:title"         content="Az&#601;rbaycanl&#305; Rusiyada Ford-un ba&#351; direktoru oldu" />
    <meta property="og:description"   content="Bak&#305;/06.07.17/Turan: Ford Sellers-in yeni prezidenti v&#601; ba&#351; direktoru v&#601;zif&#601;sin&#601; &#601;vv&#601;ll&#601;r &#351;irk&#601;td&#601; icra&#231;&#305; direktor v&#601; birinci vitse-prezident i&#351;l&#601;y&#601;n Adil &#350;irinov t&#601;yin edilib.&#350;irinov Ford ... " />
    <meta property="og:image"         content="http://www.turan.az/mmedia/2017/main/070600002865.jpg" />
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
	<title>X&#399;B&#399;RL&#399;R - AZ&#399;RBAYCAN - &copy; TURAN NEW AGENCY</title>
    <META name="keywords" content="АЗЕРБАЙДЖАН, БАКУ, ПОЛИТИКА, ПРОШУ СЛОВА, АНАЛИТИКА, ФОТО СЕССИИ, ВИДЕО, КАРАБАХ, МОБИЛЬНЫЙ РЕПОРТЕР, ЭКОНОМИКА, ФИНАНСЫ, ЭНЕРГЕТИКА, КУЛЬТУРА, БЛОГИ, РУССКИЙ, ENGLISH, AZERBAYCAN">
    <META name="description" content="Независимое информационное агентство Туран, одно из первых независимых агентств в бывшем СССР, было основано в мае 1990 Баку группой журналистов. Агентство распространяет новости, аналитические статьи и обозрения из Азербайджана. Информационные продукты представлены такими блоками как политика, экономика, энергетика, финансы, коммуникации, маркет, законодательство, религия, культура, спорт, фотоматериалы, справочные и архивные материалы. Independent Turan News Agency was founded in Baku in September 1990 by group of journalists. The Agency disseminates news, analytical reviews and articles from Azerbaijan. Information products are represented by such blocs as politics, economy, energy, finances, communications, market, legislation, religion, culture, sport, photo-material. According to annual polls, Turan agency firmly takes the first place among Azerbaijani News Agencies.">
    <META name="abstract" content="Независимое информационное агентство Туран, одно из первых независимых агентств в бывшем СССР, было основано в мае 1990 Баку группой журналистов. Агентство распространяет новости, аналитические статьи и обозрения из Азербайджана. Информационные продукты представлены такими блоками как политика, экономика, энергетика, финансы, коммуникации, маркет, законодательство, религия, культура, спорт, фотоматериалы, справочные и архивные материалы. Independent Turan News Agency was founded in Baku in September 1990 by group of journalists. The Agency disseminates news, analytical reviews and articles from Azerbaijan. Information products are represented by such blocs as politics, economy, energy, finances, communications, market, legislation, religion, culture, sport, photo-material. According to annual polls, Turan agency firmly takes the first place among Azerbaijani News Agencies.">
    <meta name="generator" content="">
    <meta name="robots" content="all,all" />
    <meta name="googlebot" content="all,all" />
    <link rel="alternate" hreflang="en" type="application/rss+xml" title="RSS Feed for TURAN NEW AGENCY" href="/rss.turan.az/en" />    
    <link rel="alternate" hreflang="ru" type="application/rss+xml" title="RSS Feed for TURAN NEW AGENCY" href="/rss.turan.az" />
    <link rel="alternate" hreflang="az" type="application/rss+xml" title="RSS Feed for TURAN NEW AGENCY" href="/rss.turan.az/az" />        
    <link rel="shortcut icon" href="/favicon.ico">
    <meta name="viewport" content="width=device-width initial-scale=1.0 maximum-scale=1.0 user-scalable=yes" />    
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="cleartype" content="on"/>
    <script type='text/javascript' src='/js/jquery-2.1.4.min.js'></script>
    <link rel="stylesheet" type="text/css" title="default" href="/css/blocks.css?567">
    <link rel="stylesheet" type="text/css" title="default" href="/css/main.css?567">    
    <link rel="stylesheet" type="text/css" title="default" href="/css/cssmenu.css?567">
	<link rel="stylesheet" type="text/css" href="/js/AnimatedMenuIcon/css/normalize.css" />
	<link rel="stylesheet" type="text/css" href="/js/AnimatedMenuIcon/css/demo.css" />
	<link rel="stylesheet" type="text/css" href="/js/AnimatedMenuIcon/css/component.css" />
	<script src="/js/AnimatedMenuIcon/js/segment.min.js"></script>
	<script src="/js/AnimatedMenuIcon/js/ease.min.js"></script>
    <style>
        #menu1 {top:0px}
        #menu2 {top:65px}        
        #title1 {display:block}
        #title2 {display:none}
        #foottab {color:#bbbbbb}
        #foottab a{color:#eeeeee}
    </style>    
	 <!--[if lt IE 9]>
      <script src="script/html5.js"></script>	 
     <![endif]-->
</head>
<body>
	<div id="mobvr" class="mobvr">
		<div class="mobvr__item" style="background:#2060dd;"><a href="javascript:void()" onclick="stvr='';shhdblk(true);document.location='/index_az.html'">&#399;sas - TURAN.AZ</a></div>
		<div class="mobvr__item" style="background:#4080fd;"><a href="javascript:void()" onclick="stvr='';shhdblk(false);getContent3('leftblock','/clndr/2017/years/politics news_001_az.htm','newsLine','/objects/news_az.htm','','do')">Siyas&#601;t</a></div>
		<div class="mobvr__item" style="background:#4080fd;"><a href="javascript:void()" onclick="stvr='';shhdblk(false);getContent3('leftblock','/clndr/2017/years/economics news_001_az.htm','newsLine','/objects/news_az.htm','','do');">&#304;qtisadiyyat</a></div>
        <div class="mobvr__item" style="background:#4080fd;"><a href="javascript:void()" onclick="stvr='';shhdblk(false);getContent3('leftblock','/clndr/2017/years/energy news_001_az.htm','newsLine','/objects/news_az.htm','','do')">Enerqetika</a></div>
		<div class="mobvr__item" style="background:#4080fd;"><a href="javascript:void()" onclick="stvr='';shhdblk(false);getContent3('leftblock','/clndr/2017/years/finance news_001_az.htm','newsLine','/objects/news_az.htm','','do')">Maliyy&#601;</a></div>
		<div class="mobvr__item" style="background:#4080fd;"><a href="javascript:void()" onclick="stvr='';shhdblk(false);getContent3('leftblock','/clndr/2017/years/analytics_001_az.htm','newsLine','/objects/news_az.htm','','do')">Analitika</a></div>
    <div class="mobvr__item___sp" style="background:#2060dd; height:16px; padding-top:0; text-align:center; font-family:SegoePrintRegular"> - BURAXILI&#350;LAR - </div>
        <div class="mobvr__item" style="background:#4080fd;"><a href="javascript:void()" onclick="stvr='';shhdblk(false);getContent3('leftblock','/clndr/2017/years/politics_001_az.htm','newsLine','/objects/news_az.htm','','do')">Siyas&#601;t x&#601;b&#601;rl&#601;r bulleteni</a></div>
        <div class="mobvr__item" style="background:#4080fd;"><a href="javascript:void()" onclick="stvr='';shhdblk(false);getContent3('leftblock','/clndr/2017/years/economics_001_az.htm','newsLine','/objects/news_az.htm','','do')">&#304;qtisadiyyat x&#601;b&#601;rl&#601;r bulleteni</a></div>
        <div class="mobvr__item" style="background:#4080fd;"><a href="javascript:void()" onclick="stvr='';shhdblk(false);getContent3('leftblock','/clndr/2017/years/energy_001_az.htm','newsLine','/objects/news_az.htm','','do')">Enerqetika x&#601;b&#601;rl&#601;r bulleteni</a></div>
        <div class="mobvr__item" style="background:#4080fd;"><a href="javascript:void()" onclick="stvr='';shhdblk(false);getContent3('leftblock','/clndr/2017/years/finance_001_az.htm','newsLine','/objects/news_az.htm','','do')">Maliyy&#601; x&#601;b&#601;rl&#601;r bulleteni</a></div>
	<div class="mobvr__item___sp" style="background:#2060dd; height:16px; padding-top:0; text-align:center; font-family:SegoePrintRegular"> - &#304;CMALLAR - </div>
		<div class="mobvr__item" style="background:#4080fd;"><a href="javascript:void()" onclick="stvr='';shhdblk(false);getContent3('leftblock','/clndr/2017/years/markets_001_az.htm','newsLine','/objects/news_az.htm','','do')">Bazarlar&#305;n icmal&#305;</a></div>
		<div class="mobvr__item" style="background:#4080fd;"><a href="javascript:void()" onclick="stvr='';shhdblk(false);getContent3('leftblock','/clndr/2017/years/monit_001_az.htm','newsLine','/objects/news_az.htm','','do')">Siyasi monitorinqi</a></div>
		<div class="mobvr__item" style="background:#4080fd;"><a href="javascript:void()" onclick="stvr='';shhdblk(false);getContent3('leftblock','/clndr/2017/years/ecoreview_001_az.htm','newsLine','/objects/news_az.htm','','do')">&#304;qtisadiyyat icmal&#305;</a></div>
		<div class="mobvr__item" style="background:#ff0000; height:8px; padding-top:0; text-align:center;"> * * * </div>
	    <div class="mobvr__item2" style="background:#6ea494;"><a href="javascript:void()" onclick="stvr='c';shhdblk(true);document.location='/indexc_az.html'">&#399;sas - CONTACT.AZ</a></div>
        <div class="mobvr__item2" style="background:#7eb4a4;"><a href="javascript:void()" onclick="stvr='c';shhdblk(false);getContent3('leftblock','/clndr/2017/years/Want to Say_001_az.htm','newsLine','/objects/news_az.htm','','do')">Dem&#601;y&#601; s&#246;z&#252;m var</a></div>
        <div class="mobvr__item2" style="background:#7eb4a4;"><a href="javascript:void()" onclick="stvr='c';shhdblk(false);getContent3('leftblock','/clndr/2017/years/Social_001_az.htm','newsLine','/objects/news_az.htm','','do')">C&#601;miyy&#601;t</a></div>
        <div class="mobvr__item2" style="background:#7eb4a4;"><a href="javascript:void()" onclick="stvr='c';shhdblk(false);getContent3('leftblock','/clndr/2017/years/Culture_001_az.htm','newsLine','/objects/news_az.htm','','do')">M&#601;d&#601;niyy&#601;t</a></div>
        <div class="mobvr__item2" style="background:#7eb4a4;"><a href="javascript:void()" onclick="stvr='c';shhdblk(false);getContent3('leftblock','/clndr/2017/years/Worldwide_001_az.htm','newsLine','/objects/news_az.htm','','do')">D&#252;nyada</a></div>
    <div class="mobvr__item___sp" style="background:#6ea494; height:16px; padding-top:0; text-align:center; font-family:SegoePrintRegular"> - M&#220;SAH&#204;B&#399; - </div>
        <div class="mobvr__item2" style="background:#7eb4a4;"><a href="javascript:void()" onclick="stvr='c';shhdblk(false);getContent3('leftblock','/clndr/2017/years/Interview_001_az.htm','newsLine','/objects/news_az.htm','','do')">M&#252;sahib&#601;</a></div>
        <div class="mobvr__item2" style="background:#7eb4a4;"><a href="javascript:void()" onclick="stvr='c';shhdblk(false);getContent3('leftblock','/clndr/2017/years/Chetin sual_001_az.htm','newsLine','/objects/news_az.htm','','do')">&#199;&#399;T&#304;N SUAL</a></div>
    <div class="mobvr__item___sp" style="background:#6ea494; height:16px; padding-top:0; text-align:center; font-family:SegoePrintRegular"> - REPORTAJLAR - </div>
    	<div class="mobvr__item2" style="background:#7eb4a4;"><a href="javascript:void()" onclick="stvr='c';shhdblk(false);getContent3('leftblock','/clndr/2017/years/Photo sessions_001_az.htm','newsLine','/objects/news_az.htm','','do')">Foto sessiyalar</a></div>
		<div class="mobvr__item2" style="background:#7eb4a4;"><a href="javascript:void()" onclick="stvr='c';shhdblk(false);getContent3('leftblock','/clndr/2017/years/Actual report_001_az.htm','newsLine','/objects/news_az.htm','','do')">Aktual reportaj</a></div>
        <div class="mobvr__item2" style="background:#7eb4a4;"><a href="javascript:void()" onclick="stvr='c';shhdblk(false);getContent3('leftblock','/clndr/2017/years/Tanimali Azeriler_001_az.htm','newsLine','/objects/news_az.htm','','do')">TANIMALI AZ&#399;R&#304;L&#399;R</a></div>
    <div class="mobvr__item___sp" style="background:#6ea494; height:16px; padding-top:0; text-align:center; font-family:SegoePrintRegular"> - X&#399;B&#399;RL&#399;R SE&#199;&#304;M&#304; - </div>
		<div class="mobvr__item2" style="background:#7eb4a4;"><a href="javascript:void()" onclick="stvr='c';shhdblk(false);getContent3('leftblock','/clndr/2017/years/d07c03a7458e049a6e8225c441d989b3_001_az.htm','newsLine','/objects/news_az.htm','','do')">&laquo;G&#252;rc&#252;stan i&#351;i&raquo;</a></div>
		<div class="mobvr__item2" style="background:#ff0000; height:8px; padding-top:0; text-align:center;" id="mobvr__last_item"> * * * </div>
	</div><!-- /mobvr -->
<div id="headerInner">
    <div id="topMenuLogo">
                    <img src="/img/logomain.png" id="title1" align="right" height="50" style="height: 50px; width:auto; margin:0px">
                    <img src="/img/logomain2.png" id="title2" align="right" height="50" style="height: 50px; width:auto; margin:0px">                    
                    <div id="topmenu1">
                        <center>
                        <table class="topMenu" border=0 cellspacing=0 cellpadding=0>
                        <tr>
                        <td class="tdlogcap">
                        <a href="javascript:void()" onclick="getContent5('leftblock','/login_az.php','')">Giri&#351;</a></td><td>|</td><td>
                        <a href="javascript:void()" onclick="getContent4('leftblock','/ourproducts_az.php','','do')">Bizim m&#601;hsullar v&#601;abun&#601;</a></td><td>|</td><td>
                        <a href="javascript:void()" onclick="getContent4('leftblock','/aboutus_az.php','','do')">Haqq&#305;m&#305;zda</a></td><td>|</td><td>
                        <a href="javascript:void()" onclick="getContent4('leftblock','/contacts_az.php','','do')">&#399;laq&#601;</a></td><td>|</td><td>
                        <a href="/index_ru.html" class="langSwch">RU</a> ... <a href="/index_en.html" class="langSwch">EN</a>
                        </tr>
                        </table>
                        </center>
                    </div>
                    <div class="logusr"></div>    
    </div>
    <div id="mainTop">
        <div id="topMenuMob">
						<div id="menu-icon-wrapper" class="menu-icon-wrapper" style="visibility: hidden">
							<svg width="1000px" height="1000px">
								<path id="pathA" d="M 300 400 L 700 400 C 900 400 900 750 600 850 A 400 400 0 0 1 200 200 L 800 800"></path>
								<path id="pathB" d="M 300 500 L 700 500"></path>
								<path id="pathC" d="M 700 600 L 300 600 C 100 600 100 200 400 150 A 400 380 0 1 1 200 800 L 800 200"></path>
							</svg>
							<button id="menu-icon-trigger" class="menu-icon-trigger"></button>
						</div>
                        <table class="topMenu" border=0 cellspacing=0 cellpadding=0>
                        <tr>    
                        <td class="tdlogcap" style="width:auto !important; padding-right: 20px;">
                        <a href="javascript:void()" onclick="shhdblk(false); getContent5('topblock','/login_az.php?mb=1','')">Giri&#351;</a>
                        </td>
                        <td align="left" style="width:38px">
                        <a href="javascript:void()" onclick="stvr='';shhdblk(true);document.location='/index_az.html'">
                        <img src="/obj/home.png" width="38px" border=0 alt="&#399;sas - TURAN.AZ" title="&#399;sas - TURAN.AZ"></a>
                        </td>
                        <td align="right" style="width:200px">
                        <a href="/index_ru.html" class="langSwchMob">RU</a> ... <a href="/index_en.html" class="langSwchMob">EN</a>
                        </td>
                        </tr>
                        </table>
        </div>       
        <div id="issuesMenu">
    	        <div id="menu1">
                    <nav>
                      <img src="/img/img1.gif" border=0 align=left style="margin-left: 5px;">
                      <ul id="ddmenu">
                        <li><a id="menu1_1" href="javascript:void()" onclick="stvr='';document.location='/index_az.html'">&#399;sas</a></li>
                        <li><a id="menu1_3" href="javascript:void()" onclick="stvr='';getContent2('topblock','/bnrtop_az.htm','leftblock','/clndr/2017/years/politics news_001_az.htm','newsLine','/objects/news_az.htm','','do'); return false">Siyas&#601;t</a></li>
                        <li><a id="menu1_4" href="javascript:void()" onclick="stvr='';getContent2('topblock','/bnrtop_az.htm','leftblock','/clndr/2017/years/economics news_001_az.htm','newsLine','/objects/news_az.htm','','do')">&#304;qtisadiyyat</a></li>
                        <li><a id="menu1_5" href="javascript:void()" onclick="stvr='';getContent2('topblock','/bnrtop_az.htm','leftblock','/clndr/2017/years/energy news_001_az.htm','newsLine','/objects/news_az.htm','','do')">Enerqetika</a></li>
                        <li><a id="menu1_6" href="javascript:void()" onclick="stvr='';getContent2('topblock','/bnrtop_az.htm','leftblock','/clndr/2017/years/finance news_001_az.htm','newsLine','/objects/news_az.htm','','do')">Maliyy&#601;</a></li>
                        <li><a id="menu1_7" href="javascript:void()" onclick="stvr='';getContent2('topblock','/bnrtop_az.htm','leftblock','/clndr/2017/years/analytics_001_az.htm','newsLine','/objects/news_az.htm','','do')">Analitika</a></li>        
                        <li><a id="menu1_2" href="javascript:void()">Burax&#305;l&#305;&#351;lar<img src="/obj/arrowdw.gif" border=0 width="12" style="width: 12px; height:12px; margin-left:2px"></a>
                            <ul>
                            <li style="font-size:1.1em"><a id="menu1_2" href="javascript:void()" onclick="stvr='';getContent2('topblock','/bnrtop_az.htm','leftblock','/clndr/2017/years/politics_001_az.htm','newsLine','/objects/news_az.htm','','do')">Siyas&#601;t x&#601;b&#601;rl&#601;r bulleteni</a></li>
                            <li style="font-size:1.1em"><a id="menu1_2" href="javascript:void()" onclick="stvr='';getContent2('topblock','/bnrtop_az.htm','leftblock','/clndr/2017/years/economics_001_az.htm','newsLine','/objects/news_az.htm','','do')">&#304;qtisadiyyat x&#601;b&#601;rl&#601;r bulleteni</a></li>
                            <li style="font-size:1.1em"><a id="menu1_2" href="javascript:void()" onclick="stvr='';getContent2('topblock','/bnrtop_az.htm','leftblock','/clndr/2017/years/energy_001_az.htm','newsLine','/objects/news_az.htm','','do')">Enerqetika x&#601;b&#601;rl&#601;r bulleteni</a></li>
                            <li style="font-size:1.1em"><a id="menu1_2" href="javascript:void()" onclick="stvr='';getContent2('topblock','/bnrtop_az.htm','leftblock','/clndr/2017/years/finance_001_az.htm','newsLine','/objects/news_az.htm','','do')">Maliyy&#601; x&#601;b&#601;rl&#601;r bulleteni</a></li>
                            </ul>
                        </li>                                
                        <li><a id="menu1_2" href="javascript:void()">&#304;cmallar<img src="/obj/arrowdw.gif" border=0 width="12" style="width: 12px; height:12px; margin-left:2px"></a>
                            <ul>
                            <li style="font-size:1.1em"><a id="menu1_10" href="javascript:void()" onclick="stvr='';getContent2('topblock','/bnrtop_az.htm','leftblock','/clndr/2017/years/markets_001_az.htm','newsLine','/objects/news_az.htm','','do')">Bazarlar&#305;n icmal&#305;</a></li>
                            <li style="font-size:1.1em"><a id="menu1_8" href="javascript:void()" onclick="stvr='';getContent2('topblock','/bnrtop_az.htm','leftblock','/clndr/2017/years/monit_001_az.htm','newsLine','/objects/news_az.htm','','do')">Siyasi monitorinqi</a></li>        
                            <li style="font-size:1.1em"><a id="menu1_9" href="javascript:void()" onclick="stvr='';getContent2('topblock','/bnrtop_az.htm','leftblock','/clndr/2017/years/ecoreview_001_az.htm','newsLine','/objects/news_az.htm','','do')">&#304;qtisadiyyat icmal&#305;</a></li>
                            </ul>
                        </li>                                
                      </ul>
                    </nav>
                </div>
    	        <div id="menu2">
                    <nav>
                      <img src="/img/img2.gif" border=0 align=left  style="margin-left: 5px;">    
                      <ul id="ddmenu">
                        <li><a id="menu2_1" href="javascript:void()" onclick="stvr='c';document.location='/indexc_az.html'">&#399;sas</a></li>
                        <li><a id="menu2_2" href="javascript:void()" onclick="stvr='c';getContent2('topblock','/bnrtop_az.htm','leftblock','/clndr/2017/years/Want to Say_001_az.htm','newsLine','/objects/news_az.htm','','do')">Dem&#601;y&#601; s&#246;z&#252;m var</a></li>
                        <li><a id="menu2_3" href="javascript:void()" onclick="stvr='c';getContent2('topblock','/bnrtop_az.htm','leftblock','/clndr/2017/years/Social_001_az.htm','newsLine','/objects/news_az.htm','','do')">C&#601;miyy&#601;t</a></li>
                        <li><a id="menu2_4" href="javascript:void()" onclick="stvr='c';getContent2('topblock','/bnrtop_az.htm','leftblock','/clndr/2017/years/Culture_001_az.htm','newsLine','/objects/news_az.htm','','do')">M&#601;d&#601;niyy&#601;t</a></li>
                        <li><a id="menu2_5" href="javascript:void()" onclick="stvr='c';getContent2('topblock','/bnrtop_az.htm','leftblock','/clndr/2017/years/Worldwide_001_az.htm','newsLine','/objects/news_az.htm','','do')">D&#252;nyada</a></li>
                        <li><a id="menu2_12" href="javascript:void()">M&#252;sahib&#601;<img src="/obj/arrowdw.gif" border=0 width="12" style="width: 12px; height:12px; margin-left:2px"></a>
                            <ul style="background:#7eb4a4; z-index:103">
                            <li style="font-size:1.1em; width:150px;"><a id="menu2_6" href="javascript:void()" onclick="stvr='c';getContent2('topblock','/bnrtop_az.htm','leftblock','/clndr/2017/years/Interview_001_az.htm','newsLine','/objects/news_az.htm','','do')">M&#252;sahib&#601;</a></li>
                            <li style="font-size:1.1em; width:150px;"><a id="menu2_10" href="javascript:void()" onclick="stvr='c';getContent2('topblock','/bnrtop_az.htm','leftblock','/clndr/2017/years/Chetin sual_001_az.htm','newsLine','/objects/news_az.htm','','do')">&#199;&#399;T&#304;N SUAL</a></li>
                            </ul>
                        <li><a id="menu2_9" href="javascript:void()">Reportajlar<img src="/obj/arrowdw.gif" border=0 width="12" style="width: 12px; height:12px; margin-left:2px"></a>
                            <ul style="background:#7eb4a4; z-index:103">
                            <li style="font-size:1.1em"><a id="menu2_7" href="javascript:void()" onclick="stvr='c';getContent2('topblock','/bnrtop_az.htm','leftblock','/clndr/2017/years/Photo sessions_001_az.htm','newsLine','/objects/news_az.htm','','do')">Foto sessiyalar</a></li>
                            <li style="font-size:1.1em"><a id="menu2_8" href="javascript:void()" onclick="stvr='c';getContent2('topblock','/bnrtop_az.htm','leftblock','/clndr/2017/years/Actual report_001_az.htm','newsLine','/objects/news_az.htm','','do')">Aktual reportaj</a></li>                            
                            <li style="font-size:1.1em"><a id="menu2_11" href="javascript:void()" onclick="stvr='c';getContent2('topblock','/bnrtop_az.htm','leftblock','/clndr/2017/years/Tanimali Azeriler_001_az.htm','newsLine','/objects/news_az.htm','','do')">TANIMALI AZ&#399;R&#304;L&#399;R</a></li>
                            </ul>
                        </li>  
                        <li><a id="menu2_9" href="javascript:void()">X&#601;b&#601;rl&#601;r se&#231;imi<img src="/obj/arrowdw.gif" border=0 width="12" style="width: 12px; height:12px; margin-left:2px"></a>
                            <ul style="background:#7eb4a4; z-index:103">
                            <li style="font-size:1.1em"><a id="menu2_7" href="javascript:void()" onclick="stvr='c';getContent2('topblock','/bnrtop_az.htm','leftblock','/clndr/2017/years/d07c03a7458e049a6e8225c441d989b3_001_az.htm','newsLine','/objects/news_az.htm','','do')">&laquo;G&#252;rc&#252;stan i&#351;i&raquo;</a></li>
                            </ul>
                        </li>  
                      </ul>
                    </nav>
                </div>
        </div>    
    </div>
</div>
<div id="wrappermn">
        <div id="main">
            <div id="extwinmob">
            <div id="close"><img src="/obj/010_x-128.png" border=0 width="54" height="54" alt="Ba&#287;la" title="Ba&#287;la"></div>
            <div id="extcont"></div>
            </div>
            <div id="srchMenu">
            <iframe src="/search/search_az.php?tid=turan" id="frmsrch" name="frmsrch" marginwidth="0" marginheight="0" border="0" frameborder="0" scrolling="no" framespacing="0"></iframe>
            </div>    
            <div id="topblock">
            <iframe src="/objects/mainnews_az.htm?n=" id="mainnews" name="mainnews" marginwidth="0" marginheight="0" border="0" frameborder="0" scrolling="no" framespacing="0"></iframe>
            </div>
            <div id="rtcont">
                <div id="newsLine"></div>
                <iframe src="/banners/leftbnrs_az.htm" id="lftbnrs" name="lftbnrs" marginwidth="0" marginheight="0" border="0" frameborder="0" scrolling="no" framespacing="0" style="margin-left:1px; margin-top:5px; width:99%; " onload="autoIframe('lftbnrs',200);"></iframe>                
                <iframe src="/objects/populars_az.htm" id="populars" name="populars" marginwidth="0" marginheight="0" border="0" frameborder="0" scrolling="no" framespacing="0"></iframe>
            </div>
            <div id="content">
                <div id="extwin">
                <div id="close"><img src="/obj/010_x-128.png" border=0 width="54" height="54" alt="Ba&#287;la" title="Ba&#287;la"></div>
                <div id="extcont"></div>
                </div>
                <div id="leftblock"></div>
            </div>
        </div><!-- main -->
</div><!-- wrappermn -->
<div id="footerInner">
<div id="footbnrs"></div>
<div id="btmmenu">
| <a href="javascript:void()" onclick="shhdblk(false);getContent4('leftblock','/ourproducts_az.php','','do');$('body, html').animate({scrollTop: 0}, 300);">Bizim m&#601;hsullar v&#601;abun&#601;</a> |
<a href="javascript:void()" onclick="shhdblk(false);getContent4('leftblock','/aboutus_az.php','','do');$('body, html').animate({scrollTop: 0}, 300);">Haqq&#305;m&#305;zda</a> |
<a href="javascript:void()" onclick="shhdblk(false);getContent4('leftblock','/contacts_az.php','','do');$('body, html').animate({scrollTop: 0}, 300);">&#399;laq&#601;</a> | 
<div id="footbnrs"></div>
</div>
<div id="footbtm">
	<script language="javascript">
    var dt=new Date();
    var dtstr = dt.getFullYear();
    </script>
	<ul style="margin-left:11px; font-size:0.8em;color:#ffffff; line-height:1.2em">
	<li>(en) All rights reserved! © 1991 - <script language="javascript">document.write(dtstr);</script> Turan News Agency : When reprinting, active hyperlink on <u style="text-decoration: underline">www.turan.az</u> and <u style="text-decoration: underline">www.contact.az</u> required.
	</li>
	<li>(ru) &#1042;&#1089;&#1077; &#1087;&#1088;&#1072;&#1074;&#1072; &#1079;&#1072;&#1097;&#1080;&#1097;&#1077;&#1085;&#1099;! © 1991 - <script language="javascript">document.write(dtstr);</script> Turan &#304;nformasiya Agentliyi :  
	&#1055;&#1088;&#1080; &#1080;&#1089;&#1087;&#1086;&#1083;&#1100;&#1079;&#1086;&#1074;&#1072;&#1085;&#1080;&#1080; &#1084;&#1072;&#1090;&#1077;&#1088;&#1080;&#1072;&#1083;&#1086;&#1074; &#1072;&#1082;&#1090;&#1080;&#1074;&#1085;&#1072;&#1103; &#1075;&#1080;&#1087;&#1077;&#1088;&#1089;&#1089;&#1099;&#1083;&#1082;&#1072; &#1085;&#1072; <u style="text-decoration: underline">www.turan.az</u> &#1080; <u style="text-decoration: underline">www.contact.az</u> &#1086;&#1073;&#1103;&#1079;&#1072;&#1090;&#1077;&#1083;&#1100;&#1085;&#1072;.
	</li>
    <li>(az) B&#252;t&#252;n h&#252;quqlar qorunur! © 1991 - <script language="javascript">document.write(dtstr);</script> Turan &#304;nformasiya Agentliyi : Materiallardan istifad&#601; zaman&#305; aktiv hiperlink&#601;r <u style="text-decoration: underline">www.turan.az</u>  v&#601; <u style="text-decoration: underline">www.contact.az</u> t&#601;l&#601;b olunur.
	</li>
	<li><b>Email:</b> <a style="color: #ffffff; text-decoration: underline;" rel="nofollow" href="mailto:agency@turan.az">agency@turan.az</a> <br>
    </li></ul>
    <div id="scls">
	<a rel="nofollow" href="http://m.turan.az/index_az.htm" target="top" nofollow>
	<img src="/obj/services/mobil.png" alt="Mobil version wap.contact.az" title="Mobil version" border="0"></a>
	<a rel="nofollow" href="http://rss.turan.az/az" target="top" nofollow>
	<img src="/obj/services/rss.png" alt="We are on the RSS"  title="We are on the RSS" border="0"></a>
	<a rel="nofollow" href="http://www.youtube.com/turanagentliyi" target="top" nofollow>
    <img src="/obj/services/youtube.png" alt="We are on the YOUTUBE" title="We are on the YOUTUBE" border="0"></a>
	<a rel="nofollow" href="http://www.facebook.com/turanagency" target="top" nofollow>
	<img src="/obj/services/facebook.png" alt="We are on the FACEBOOK" title="We are on the FACEBOOK" border="0"></a>
	<a rel="nofollow" href="https://twitter.com/turanagentliyi" target="top" nofollow>
	<img src="/obj/services/twitter.png" alt="We are on the TWITTER" title="We are on the TWITTER" border="0"></a>  
    </div>
</div>
<div id="counters">
<iframe src="/counters.htm" marginwidth="0" marginheight="0" border="0" frameborder="0" scrolling="no" framespacing="0" style="width:auto; height:40px; margin:5px;"></iframe>
</div>
</div>
<div id="processModal" style="display: none;"></div>
<div id="toTop" >
    <table id="foottab" border=0 cellspacing=0 cellpadding=0>
    <tr>
    <td align=right style="color: yellow"><img src="/img/up.png" height="24" width="32" border=0 style="cursor: pointer; margin-left:5px; margin-top:2px;"></td>
    </tr>
    </table>
</div>
<script type="text/javascript" src="/js/cssmenu.js?123"></script>
<script type="text/javascript">
    $("#headerInner").css( "background-color" , "#4080fd" );
    $("#footerInner").css( "background-color" , "#4080fd" );
    $("#toTop").css( "background-color" , "#4080fd" );    
    var color = $("#headerInner").css( "background-color" );
    var langvr = "az";
    var rqwstdoc = "";
    var stvr = "";
    var extht = 0;
    var topsc = 0;    
    var prvobjtop = 0;
    var biw = $('html, body').innerWidth();
</script>
<script type="text/javascript" src="/js/custom.js?789"></script>
<script type="text/javascript">
    $("#menu2").animate({"top": mntpmax, "height": mnhtmin, "opacity": trspval}, "fast", function() {
        $("#menu2").css('z-index', 100);
        $("#menu1").css('z-index', 101);
    }); 
    $(document).ready(function(){
        getContent5('newsLine','/objects/news_az.htm','');
	    getContent5('leftblock','/objects/content_az.htm','');
	    getContent5('footbnrs','/banners/bottom_banners_az.htm','');        
        if(biw<800) extwinid = "#extwinmob"; else extwinid = "#extwin";
        $(extwinid).hide();
    	$(extwinid+' #close').click(function() {
            clexturl();
		    window.history.pushState(null, null, "/index_"+langvr+".html");
            if(prvobjtop>0){
                    if(typeof(prevobj) != "undefined" && biw>799){
                        if(prevobj[0].className=='rtlnk issmsclick'){ 
                            $("#topblock").html("<iframe src=\"/objects/mainnews_az.htm?n=\" id=\"mainnews\" name=\"mainnews\" marginwidth=\"0\" marginheight=\"0\" border=\"0\" frameborder=\"0\" scrolling=\"no\" framespacing=\"0\"></iframe>");
                        }
                        if(prevobj[0].className=='newsline issmsclick'){ 
                            $("#topblock").html("<iframe src=\"/objects/mainnews_az.htm?n=\" id=\"mainnews\" name=\"mainnews\" marginwidth=\"0\" marginheight=\"0\" border=\"0\" frameborder=\"0\" scrolling=\"no\" framespacing=\"0\"></iframe>");
                            getContent5('leftblock','/objects/content_az.htm','');                            
                        }
                    }    
                    var destination = prvobjtop-extht;
                    prvobjtop=0;                
            }else if(typeof(prevobj) != "undefined"){ 
                if(prevobj[0].className=='newsline issmsclick' && biw>799){
                    var destination = Math.abs(prevobj.offset().top - $('#leftblock').offset().top + extht);
                }else{
                    var destination = $(prevobj).offset().top - extht;
                }
            };
            $('body,html').animate({scrollTop:destination},600);
            prvobjtop=0;
            $(extwinid+" #extcont").html("");
    	});
    	$('.mobvr__item, .mobvr__item2').click(function() {
            $('#menu-icon-trigger').click();
    	});
        $('body,html').animate({scrollTop:0},600);
    })  
</script>
<script src="/js/AnimatedMenuIcon/js/main.js"></script>
</body>
</html>

<body onload="shext()">
<script type="text/javascript">
function shext(){
    if($('html, body').innerWidth()<800){
        shhdblk(false);
        getContent4('extcont','/news/2017/7/free/economics news/az/63776.htm','ext','do');        
    }else{      
        getContent3('topblock','/bnrtop_az.htm','leftblock','/news/2017/7/free/economics news/az/63776.htm','','do');
    }        
}
</script>
</body>

