
    <meta property="og:url"           content="http://www.turan.az/ext/news/2017/8/subsc/energy news/en/65288.htm?v=1" />
    <meta property="og:type"          content="website" />
    <meta property="og:title"         content="Kazakhstan Plans to Increase Oil Production by 6.2% in 2018" />
    <meta property="og:description"   content="Baku/30.08.17/ Turan: The government of Kazakhstan predicts the volume of oil production at the level of 86 million tons in 2018, the Minister of National Economy Timur Suleimenov said.`The volume of oil production will increase from 86 million tons in 2018 to 88.6 million tons in 2022,` Suleimenov ... " />
    <meta property="og:image"         content="http://www.turan.az" />
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
	<title>NEWS - AZERBAIJAN - &copy; TURAN NEW AGENCY</title>
    <META name="keywords" content="АЗЕРБАЙДЖАН, БАКУ, ПОЛИТИКА, ПРОШУ СЛОВА, АНАЛИТИКА, ФОТО СЕССИИ, ВИДЕО, КАРАБАХ, МОБИЛЬНЫЙ РЕПОРТЕР, ЭКОНОМИКА, ФИНАНСЫ, ЭНЕРГЕТИКА, КУЛЬТУРА, БЛОГИ, РУССКИЙ, ENGLISH, AZERBAYCAN">
    <META name="description" content="Независимое информационное агентство Туран, одно из первых независимых агентств в бывшем СССР, было основано в мае 1990 Баку группой журналистов. Агентство распространяет новости, аналитические статьи и обозрения из Азербайджана. Информационные продукты представлены такими блоками как политика, экономика, энергетика, финансы, коммуникации, маркет, законодательство, религия, культура, спорт, фотоматериалы, справочные и архивные материалы. Independent Turan News Agency was founded in Baku in September 1990 by group of journalists. The Agency disseminates news, analytical reviews and articles from Azerbaijan. Information products are represented by such blocs as politics, economy, energy, finances, communications, market, legislation, religion, culture, sport, photo-material. According to annual polls, Turan agency firmly takes the first place among Azerbaijani News Agencies.">
    <META name="abstract" content="Независимое информационное агентство Туран, одно из первых независимых агентств в бывшем СССР, было основано в мае 1990 Баку группой журналистов. Агентство распространяет новости, аналитические статьи и обозрения из Азербайджана. Информационные продукты представлены такими блоками как политика, экономика, энергетика, финансы, коммуникации, маркет, законодательство, религия, культура, спорт, фотоматериалы, справочные и архивные материалы. Independent Turan News Agency was founded in Baku in September 1990 by group of journalists. The Agency disseminates news, analytical reviews and articles from Azerbaijan. Information products are represented by such blocs as politics, economy, energy, finances, communications, market, legislation, religion, culture, sport, photo-material. According to annual polls, Turan agency firmly takes the first place among Azerbaijani News Agencies.">
    <meta name="generator" content="">
    <meta name="robots" content="all,all" />
    <meta name="googlebot" content="all,all" />
    <link rel="alternate" hreflang="en" type="application/rss+xml" title="RSS Feed for TURAN NEW AGENCY" href="/rss.turan.az/en" />    
    <link rel="alternate" hreflang="ru" type="application/rss+xml" title="RSS Feed for TURAN NEW AGENCY" href="/rss.turan.az" />
    <link rel="alternate" hreflang="az" type="application/rss+xml" title="RSS Feed for TURAN NEW AGENCY" href="/rss.turan.az/az" />        
    <link rel="shortcut icon" href="/favicon.ico">
    <meta name="viewport" content="width=device-width initial-scale=1.0 maximum-scale=1.0 user-scalable=yes" />    
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="cleartype" content="on"/>
    <script type='text/javascript' src='/js/jquery-2.1.4.min.js'></script>
    <link rel="stylesheet" type="text/css" title="default" href="/css/blocks.css?567">
    <link rel="stylesheet" type="text/css" title="default" href="/css/main.css?567">    
    <link rel="stylesheet" type="text/css" title="default" href="/css/cssmenu.css?567">
	<link rel="stylesheet" type="text/css" href="/js/AnimatedMenuIcon/css/normalize.css" />
	<link rel="stylesheet" type="text/css" href="/js/AnimatedMenuIcon/css/demo.css" />
	<link rel="stylesheet" type="text/css" href="/js/AnimatedMenuIcon/css/component.css" />
	<script src="/js/AnimatedMenuIcon/js/segment.min.js"></script>
	<script src="/js/AnimatedMenuIcon/js/ease.min.js"></script>
    <style>
        #menu1 {top:0px}
        #menu2 {top:65px}        
        #title1 {display:block}
        #title2 {display:none}
        #foottab {color:#bbbbbb}
        #foottab a{color:#eeeeee}
    </style>    
	 <!--[if lt IE 9]>
      <script src="script/html5.js"></script>	 
     <![endif]-->
</head>
<body>
	<div id="mobvr" class="mobvr">
		<div class="mobvr__item" style="background:#2060dd;"><a href="javascript:void()" onclick="stvr='';shhdblk(true);document.location='/index_en.html'">Main - TURAN.AZ</a></div>
		<div class="mobvr__item" style="background:#4080fd;"><a href="javascript:void()" onclick="stvr='';shhdblk(false);getContent3('leftblock','/clndr/2017/years/politics news_001_en.htm','newsLine','/objects/news_en.htm','','do')">Politics</a></div>
		<div class="mobvr__item" style="background:#4080fd;"><a href="javascript:void()" onclick="stvr='';shhdblk(false);getContent3('leftblock','/clndr/2017/years/economics news_001_en.htm','newsLine','/objects/news_en.htm','','do');">Economics</a></div>
        <div class="mobvr__item" style="background:#4080fd;"><a href="javascript:void()" onclick="stvr='';shhdblk(false);getContent3('leftblock','/clndr/2017/years/energy news_001_en.htm','newsLine','/objects/news_en.htm','','do')">Energy</a></div>
		<div class="mobvr__item" style="background:#4080fd;"><a href="javascript:void()" onclick="stvr='';shhdblk(false);getContent3('leftblock','/clndr/2017/years/finance news_001_en.htm','newsLine','/objects/news_en.htm','','do')">Finance</a></div>
		<div class="mobvr__item" style="background:#4080fd;"><a href="javascript:void()" onclick="stvr='';shhdblk(false);getContent3('leftblock','/clndr/2017/years/analytics_001_en.htm','newsLine','/objects/news_en.htm','','do')">Analytics</a></div>
    <div class="mobvr__item___sp" style="background:#2060dd; height:16px; padding-top:0; text-align:center; font-family:SegoePrintRegular"> - ISSUES - </div>
        <div class="mobvr__item" style="background:#4080fd;"><a href="javascript:void()" onclick="stvr='';shhdblk(false);getContent3('leftblock','/clndr/2017/years/politics_001_en.htm','newsLine','/objects/news_en.htm','','do')">Bulletin Political News</a></div>
        <div class="mobvr__item" style="background:#4080fd;"><a href="javascript:void()" onclick="stvr='';shhdblk(false);getContent3('leftblock','/clndr/2017/years/economics_001_en.htm','newsLine','/objects/news_en.htm','','do')">Bulletin Economical News</a></div>
        <div class="mobvr__item" style="background:#4080fd;"><a href="javascript:void()" onclick="stvr='';shhdblk(false);getContent3('leftblock','/clndr/2017/years/energy_001_en.htm','newsLine','/objects/news_en.htm','','do')">Bulletin Energy News</a></div>
        <div class="mobvr__item" style="background:#4080fd;"><a href="javascript:void()" onclick="stvr='';shhdblk(false);getContent3('leftblock','/clndr/2017/years/finance_001_en.htm','newsLine','/objects/news_en.htm','','do')">Bulletin Finance News</a></div>
	<div class="mobvr__item___sp" style="background:#2060dd; height:16px; padding-top:0; text-align:center; font-family:SegoePrintRegular"> - REVIEWS - </div>
		<div class="mobvr__item" style="background:#4080fd;"><a href="javascript:void()" onclick="stvr='';shhdblk(false);getContent3('leftblock','/clndr/2017/years/markets_001_en.htm','newsLine','/objects/news_en.htm','','do')">Markets review</a></div>
		<div class="mobvr__item" style="background:#4080fd;"><a href="javascript:void()" onclick="stvr='';shhdblk(false);getContent3('leftblock','/clndr/2017/years/monit_001_en.htm','newsLine','/objects/news_en.htm','','do')">Political Monitoring</a></div>
		<div class="mobvr__item" style="background:#4080fd;"><a href="javascript:void()" onclick="stvr='';shhdblk(false);getContent3('leftblock','/clndr/2017/years/ecoreview_001_en.htm','newsLine','/objects/news_en.htm','','do')">Economic Review</a></div>
		<div class="mobvr__item" style="background:#ff0000; height:8px; padding-top:0; text-align:center;"> * * * </div>
	    <div class="mobvr__item2" style="background:#6ea494;"><a href="javascript:void()" onclick="stvr='c';shhdblk(true);document.location='/indexc_en.html'">Main - CONTACT.AZ</a></div>
        <div class="mobvr__item2" style="background:#7eb4a4;"><a href="javascript:void()" onclick="stvr='c';shhdblk(false);getContent3('leftblock','/clndr/2017/years/Want to Say_001_en.htm','newsLine','/objects/news_en.htm','','do')">Want to Say</a></div>
        <div class="mobvr__item2" style="background:#7eb4a4;"><a href="javascript:void()" onclick="stvr='c';shhdblk(false);getContent3('leftblock','/clndr/2017/years/Social_001_en.htm','newsLine','/objects/news_en.htm','','do')">Social</a></div>
        <div class="mobvr__item2" style="background:#7eb4a4;"><a href="javascript:void()" onclick="stvr='c';shhdblk(false);getContent3('leftblock','/clndr/2017/years/Culture_001_en.htm','newsLine','/objects/news_en.htm','','do')">Culture</a></div>
        <div class="mobvr__item2" style="background:#7eb4a4;"><a href="javascript:void()" onclick="stvr='c';shhdblk(false);getContent3('leftblock','/clndr/2017/years/Worldwide_001_en.htm','newsLine','/objects/news_en.htm','','do')">Worldwide</a></div>
    <div class="mobvr__item___sp" style="background:#6ea494; height:16px; padding-top:0; text-align:center; font-family:SegoePrintRegular"> - INTERVIEW - </div>
        <div class="mobvr__item2" style="background:#7eb4a4;"><a href="javascript:void()" onclick="stvr='c';shhdblk(false);getContent3('leftblock','/clndr/2017/years/Interview_001_en.htm','newsLine','/objects/news_en.htm','','do')">Interview</a></div>
        <div class="mobvr__item2" style="background:#7eb4a4;"><a href="javascript:void()" onclick="stvr='c';shhdblk(false);getContent3('leftblock','/clndr/2017/years/Chetin sual_001_en.htm','newsLine','/objects/news_en.htm','','do')">&#199;&#399;T&#304;N SUAL</a></div>
    <div class="mobvr__item___sp" style="background:#6ea494; height:16px; padding-top:0; text-align:center; font-family:SegoePrintRegular"> - REPORTS - </div>
    	<div class="mobvr__item2" style="background:#7eb4a4;"><a href="javascript:void()" onclick="stvr='c';shhdblk(false);getContent3('leftblock','/clndr/2017/years/Photo sessions_001_en.htm','newsLine','/objects/news_en.htm','','do')">Photo sessions</a></div>
		<div class="mobvr__item2" style="background:#7eb4a4;"><a href="javascript:void()" onclick="stvr='c';shhdblk(false);getContent3('leftblock','/clndr/2017/years/Actual report_001_en.htm','newsLine','/objects/news_en.htm','','do')">Actual report</a></div>
        <div class="mobvr__item2" style="background:#7eb4a4;"><a href="javascript:void()" onclick="stvr='c';shhdblk(false);getContent3('leftblock','/clndr/2017/years/Tanimali Azeriler_001_en.htm','newsLine','/objects/news_en.htm','','do')">Significant Azeris</a></div>
    <div class="mobvr__item___sp" style="background:#6ea494; height:16px; padding-top:0; text-align:center; font-family:SegoePrintRegular"> - NEWS COLLECTION - </div>
		<div class="mobvr__item2" style="background:#7eb4a4;"><a href="javascript:void()" onclick="stvr='c';shhdblk(false);getContent3('leftblock','/clndr/2017/years/d07c03a7458e049a6e8225c441d989b3_001_en.htm','newsLine','/objects/news_en.htm','','do')">&laquo;Georgian case&raquo;</a></div>
		<div class="mobvr__item2" style="background:#ff0000; height:8px; padding-top:0; text-align:center;" id="mobvr__last_item"> * * * </div>
	</div><!-- /mobvr -->
<div id="headerInner">
    <div id="topMenuLogo">
                    <img src="/img/logomain.png" id="title1" align="right" height="50" style="height: 50px; width:auto; margin:0px">
                    <img src="/img/logomain2.png" id="title2" align="right" height="50" style="height: 50px; width:auto; margin:0px">                    
                    <div id="topmenu1">
                        <center>
                        <table class="topMenu" border=0 cellspacing=0 cellpadding=0>
                        <tr>
                        <td class="tdlogcap">
                        <a href="javascript:void()" onclick="getContent5('leftblock','/login_en.php','')">Enter</a></td><td>|</td><td>
                        <a href="javascript:void()" onclick="getContent4('leftblock','/ourproducts_en.php','','do')">Our products and subscription</a></td><td>|</td><td>
                        <a href="javascript:void()" onclick="getContent4('leftblock','/aboutus_en.php','','do')">About us</a></td><td>|</td><td>
                        <a href="javascript:void()" onclick="getContent4('leftblock','/contacts_en.php','','do')">Contacts</a></td><td>|</td><td>
                        <a href="/index_az.html" class="langSwch">AZ</a> ... <a href="/index_ru.html" class="langSwch">RU</a>
                        </tr>
                        </table>
                        </center>
                    </div>
                    <div class="logusr"></div>    
    </div>
    <div id="mainTop">
        <div id="topMenuMob">
						<div id="menu-icon-wrapper" class="menu-icon-wrapper" style="visibility: hidden">
							<svg width="1000px" height="1000px">
								<path id="pathA" d="M 300 400 L 700 400 C 900 400 900 750 600 850 A 400 400 0 0 1 200 200 L 800 800"></path>
								<path id="pathB" d="M 300 500 L 700 500"></path>
								<path id="pathC" d="M 700 600 L 300 600 C 100 600 100 200 400 150 A 400 380 0 1 1 200 800 L 800 200"></path>
							</svg>
							<button id="menu-icon-trigger" class="menu-icon-trigger"></button>
						</div>
                        <table class="topMenu" border=0 cellspacing=0 cellpadding=0>
                        <tr>    
                        <td class="tdlogcap" style="width:auto !important; padding-right: 20px;">
                        <a href="javascript:void()" onclick="shhdblk(false); getContent5('topblock','/login_en.php?mb=1','')">Enter</a>
                        </td>
                        <td align="left" style="width:38px">
                        <a href="javascript:void()" onclick="stvr='';shhdblk(true);document.location='/index_en.html'">
                        <img src="/obj/home.png" width="38px" border=0 alt="Main - TURAN.AZ" title="Main - TURAN.AZ"></a>
                        </td>
                        <td align="right" style="width:200px">
                        <a href="/index_az.html" class="langSwchMob">AZ</a> ... <a href="/index_ru.html" class="langSwchMob">RU</a>
                        </td>
                        </tr>
                        </table>
        </div>       
        <div id="issuesMenu">
    	        <div id="menu1">
                    <nav>
                      <img src="/img/img1.gif" border=0 align=left style="margin-left: 5px;">
                      <ul id="ddmenu">
                        <li><a id="menu1_1" href="javascript:void()" onclick="stvr='';document.location='/index_en.html'">Main</a></li>
                        <li><a id="menu1_3" href="javascript:void()" onclick="stvr='';getContent2('topblock','/bnrtop_en.htm','leftblock','/clndr/2017/years/politics news_001_en.htm','newsLine','/objects/news_en.htm','','do'); return false">Politics</a></li>
                        <li><a id="menu1_4" href="javascript:void()" onclick="stvr='';getContent2('topblock','/bnrtop_en.htm','leftblock','/clndr/2017/years/economics news_001_en.htm','newsLine','/objects/news_en.htm','','do')">Economics</a></li>
                        <li><a id="menu1_5" href="javascript:void()" onclick="stvr='';getContent2('topblock','/bnrtop_en.htm','leftblock','/clndr/2017/years/energy news_001_en.htm','newsLine','/objects/news_en.htm','','do')">Energy</a></li>
                        <li><a id="menu1_6" href="javascript:void()" onclick="stvr='';getContent2('topblock','/bnrtop_en.htm','leftblock','/clndr/2017/years/finance news_001_en.htm','newsLine','/objects/news_en.htm','','do')">Finance</a></li>
                        <li><a id="menu1_7" href="javascript:void()" onclick="stvr='';getContent2('topblock','/bnrtop_en.htm','leftblock','/clndr/2017/years/analytics_001_en.htm','newsLine','/objects/news_en.htm','','do')">Analytics</a></li>        
                        <li><a id="menu1_2" href="javascript:void()">Issues<img src="/obj/arrowdw.gif" border=0 width="12" style="width: 12px; height:12px; margin-left:2px"></a>
                            <ul>
                            <li style="font-size:1.1em"><a id="menu1_2" href="javascript:void()" onclick="stvr='';getContent2('topblock','/bnrtop_en.htm','leftblock','/clndr/2017/years/politics_001_en.htm','newsLine','/objects/news_en.htm','','do')">Bulletin Political News</a></li>
                            <li style="font-size:1.1em"><a id="menu1_2" href="javascript:void()" onclick="stvr='';getContent2('topblock','/bnrtop_en.htm','leftblock','/clndr/2017/years/economics_001_en.htm','newsLine','/objects/news_en.htm','','do')">Bulletin Economical News</a></li>
                            <li style="font-size:1.1em"><a id="menu1_2" href="javascript:void()" onclick="stvr='';getContent2('topblock','/bnrtop_en.htm','leftblock','/clndr/2017/years/energy_001_en.htm','newsLine','/objects/news_en.htm','','do')">Bulletin Energy News</a></li>
                            <li style="font-size:1.1em"><a id="menu1_2" href="javascript:void()" onclick="stvr='';getContent2('topblock','/bnrtop_en.htm','leftblock','/clndr/2017/years/finance_001_en.htm','newsLine','/objects/news_en.htm','','do')">Bulletin Finance News</a></li>
                            </ul>
                        </li>                                
                        <li><a id="menu1_2" href="javascript:void()">Reviews<img src="/obj/arrowdw.gif" border=0 width="12" style="width: 12px; height:12px; margin-left:2px"></a>
                            <ul>
                            <li style="font-size:1.1em"><a id="menu1_10" href="javascript:void()" onclick="stvr='';getContent2('topblock','/bnrtop_en.htm','leftblock','/clndr/2017/years/markets_001_en.htm','newsLine','/objects/news_en.htm','','do')">Markets review</a></li>
                            <li style="font-size:1.1em"><a id="menu1_8" href="javascript:void()" onclick="stvr='';getContent2('topblock','/bnrtop_en.htm','leftblock','/clndr/2017/years/monit_001_en.htm','newsLine','/objects/news_en.htm','','do')">Political Monitoring</a></li>        
                            <li style="font-size:1.1em"><a id="menu1_9" href="javascript:void()" onclick="stvr='';getContent2('topblock','/bnrtop_en.htm','leftblock','/clndr/2017/years/ecoreview_001_en.htm','newsLine','/objects/news_en.htm','','do')">Economic Review</a></li>
                            </ul>
                        </li>                                
                      </ul>
                    </nav>
                </div>
    	        <div id="menu2">
                    <nav>
                      <img src="/img/img2.gif" border=0 align=left  style="margin-left: 5px;">    
                      <ul id="ddmenu">
                        <li><a id="menu2_1" href="javascript:void()" onclick="stvr='c';document.location='/indexc_en.html'">Main</a></li>
                        <li><a id="menu2_2" href="javascript:void()" onclick="stvr='c';getContent2('topblock','/bnrtop_en.htm','leftblock','/clndr/2017/years/Want to Say_001_en.htm','newsLine','/objects/news_en.htm','','do')">Want to Say</a></li>
                        <li><a id="menu2_3" href="javascript:void()" onclick="stvr='c';getContent2('topblock','/bnrtop_en.htm','leftblock','/clndr/2017/years/Social_001_en.htm','newsLine','/objects/news_en.htm','','do')">Social</a></li>
                        <li><a id="menu2_4" href="javascript:void()" onclick="stvr='c';getContent2('topblock','/bnrtop_en.htm','leftblock','/clndr/2017/years/Culture_001_en.htm','newsLine','/objects/news_en.htm','','do')">Culture</a></li>
                        <li><a id="menu2_5" href="javascript:void()" onclick="stvr='c';getContent2('topblock','/bnrtop_en.htm','leftblock','/clndr/2017/years/Worldwide_001_en.htm','newsLine','/objects/news_en.htm','','do')">Worldwide</a></li>
                        <li><a id="menu2_12" href="javascript:void()">Interview<img src="/obj/arrowdw.gif" border=0 width="12" style="width: 12px; height:12px; margin-left:2px"></a>
                            <ul style="background:#7eb4a4; z-index:103">
                            <li style="font-size:1.1em; width:150px;"><a id="menu2_6" href="javascript:void()" onclick="stvr='c';getContent2('topblock','/bnrtop_en.htm','leftblock','/clndr/2017/years/Interview_001_en.htm','newsLine','/objects/news_en.htm','','do')">Interview</a></li>
                            <li style="font-size:1.1em; width:150px;"><a id="menu2_10" href="javascript:void()" onclick="stvr='c';getContent2('topblock','/bnrtop_en.htm','leftblock','/clndr/2017/years/Chetin sual_001_en.htm','newsLine','/objects/news_en.htm','','do')">&#199;&#399;T&#304;N SUAL</a></li>
                            </ul>
                        <li><a id="menu2_9" href="javascript:void()">Reports<img src="/obj/arrowdw.gif" border=0 width="12" style="width: 12px; height:12px; margin-left:2px"></a>
                            <ul style="background:#7eb4a4; z-index:103">
                            <li style="font-size:1.1em"><a id="menu2_7" href="javascript:void()" onclick="stvr='c';getContent2('topblock','/bnrtop_en.htm','leftblock','/clndr/2017/years/Photo sessions_001_en.htm','newsLine','/objects/news_en.htm','','do')">Photo sessions</a></li>
                            <li style="font-size:1.1em"><a id="menu2_8" href="javascript:void()" onclick="stvr='c';getContent2('topblock','/bnrtop_en.htm','leftblock','/clndr/2017/years/Actual report_001_en.htm','newsLine','/objects/news_en.htm','','do')">Actual report</a></li>                            
                            <li style="font-size:1.1em"><a id="menu2_11" href="javascript:void()" onclick="stvr='c';getContent2('topblock','/bnrtop_en.htm','leftblock','/clndr/2017/years/Tanimali Azeriler_001_en.htm','newsLine','/objects/news_en.htm','','do')">Significant Azeris</a></li>
                            </ul>
                        </li>  
                        <li><a id="menu2_9" href="javascript:void()">News collection<img src="/obj/arrowdw.gif" border=0 width="12" style="width: 12px; height:12px; margin-left:2px"></a>
                            <ul style="background:#7eb4a4; z-index:103">
                            <li style="font-size:1.1em"><a id="menu2_7" href="javascript:void()" onclick="stvr='c';getContent2('topblock','/bnrtop_en.htm','leftblock','/clndr/2017/years/d07c03a7458e049a6e8225c441d989b3_001_en.htm','newsLine','/objects/news_en.htm','','do')">&laquo;Georgian case&raquo;</a></li>
                            </ul>
                        </li>  
                      </ul>
                    </nav>
                </div>
        </div>    
    </div>
</div>
<div id="wrappermn">
        <div id="main">
            <div id="extwinmob">
            <div id="close"><img src="/obj/010_x-128.png" border=0 width="54" height="54" alt="Ba&#287;la" title="Ba&#287;la"></div>
            <div id="extcont"></div>
            </div>
            <div id="srchMenu">
            <iframe src="/search/search_en.php?tid=turan" id="frmsrch" name="frmsrch" marginwidth="0" marginheight="0" border="0" frameborder="0" scrolling="no" framespacing="0"></iframe>
            </div>    
            <div id="topblock">
            <iframe src="/objects/mainnews_en.htm?n=" id="mainnews" name="mainnews" marginwidth="0" marginheight="0" border="0" frameborder="0" scrolling="no" framespacing="0"></iframe>
            </div>
             <div id="rtcont">
                <div id="newsLine"></div>
                <iframe src="/banners/leftbnrs_en.htm" id="lftbnrs" name="lftbnrs" marginwidth="0" marginheight="0" border="0" frameborder="0" scrolling="no" framespacing="0" style="margin-left:1px; margin-top:5px; width:99%; " onload="autoIframe('lftbnrs',200);"></iframe>                
                <iframe src="/objects/populars_en.htm" id="populars" name="populars" marginwidth="0" marginheight="0" border="0" frameborder="0" scrolling="no" framespacing="0"></iframe>                
            </div>
            <div id="content">
                <div id="extwin">
                <div id="close"><img src="/obj/010_x-128.png" border=0 width="54" height="54" alt="Close" title="Close"></div>
                <div id="extcont"></div>
                </div>
                <div id="leftblock"></div>
            </div>
        </div><!-- main -->
</div><!-- wrappermn -->
<div id="footerInner">
<div id="footbnrs"></div>
<div id="btmmenu">
| <a href="javascript:void()" onclick="shhdblk(false);getContent4('leftblock','/ourproducts_en.php','','do');$('body, html').animate({scrollTop: 0}, 300);">Our products and subscription</a> |
<a href="javascript:void()" onclick="shhdblk(false);getContent4('leftblock','/aboutus_en.php','','do');$('body, html').animate({scrollTop: 0}, 300);">About us</a> |
<a href="javascript:void()" onclick="shhdblk(false);getContent4('leftblock','/contacts_en.php','','do');$('body, html').animate({scrollTop: 0}, 300);">Contacts</a> |
<div id="footbnrs"></div>
</div>
<div id="footbtm">
	<script language="javascript">
    var dt=new Date();
    var dtstr = dt.getFullYear();
    </script>
	<ul style="margin-left:11px; font-size:0.8em;color:#ffffff; line-height:1.2em">
	<li>(en) All rights reserved! © 1991 - <script language="javascript">document.write(dtstr);</script> Turan News Agency : When reprinting, active hyperlink on <u style="text-decoration: underline">www.turan.az</u> and <u style="text-decoration: underline">www.contact.az</u> required.
	</li>
	<li>(ru) &#1042;&#1089;&#1077; &#1087;&#1088;&#1072;&#1074;&#1072; &#1079;&#1072;&#1097;&#1080;&#1097;&#1077;&#1085;&#1099;! © 1991 - <script language="javascript">document.write(dtstr);</script> Turan &#304;nformasiya Agentliyi :  
	&#1055;&#1088;&#1080; &#1080;&#1089;&#1087;&#1086;&#1083;&#1100;&#1079;&#1086;&#1074;&#1072;&#1085;&#1080;&#1080; &#1084;&#1072;&#1090;&#1077;&#1088;&#1080;&#1072;&#1083;&#1086;&#1074; &#1072;&#1082;&#1090;&#1080;&#1074;&#1085;&#1072;&#1103; &#1075;&#1080;&#1087;&#1077;&#1088;&#1089;&#1089;&#1099;&#1083;&#1082;&#1072; &#1085;&#1072; <u style="text-decoration: underline">www.turan.az</u> &#1080; <u style="text-decoration: underline">www.contact.az</u> &#1086;&#1073;&#1103;&#1079;&#1072;&#1090;&#1077;&#1083;&#1100;&#1085;&#1072;.
	</li>
    <li>(az) B&#252;t&#252;n h&#252;quqlar qorunur! © 1991 - <script language="javascript">document.write(dtstr);</script> Turan &#304;nformasiya Agentliyi : Materiallardan istifad&#601; zaman&#305; aktiv hiperlink&#601;r <u style="text-decoration: underline">www.turan.az</u>  v&#601; <u style="text-decoration: underline">www.contact.az</u> t&#601;l&#601;b olunur.
	</li>
	<li><b>Email:</b> <a style="color: #ffffff; text-decoration: underline;" rel="nofollow" href="mailto:agency@turan.az">agency@turan.az</a> <br>
    </li></ul>
    <div id="scls">
	<a rel="nofollow" href="http://m.turan.az/index_en.htm" target="top" nofollow>
	<img src="/obj/services/mobil.png" alt="Mobil version wap.contact.az" title="Mobil version" border="0"></a>
	<a rel="nofollow" href="http://rss.turan.az/en" target="top" nofollow>
	<img src="/obj/services/rss.png" alt="We are on the RSS"  title="We are on the RSS" border="0"></a>
	<a rel="nofollow" href="http://www.youtube.com/turanagentliyi" target="top" nofollow>
    <img src="/obj/services/youtube.png" alt="We are on the YOUTUBE" title="We are on the YOUTUBE" border="0"></a>
	<a rel="nofollow" href="http://www.facebook.com/turanagency" target="top" nofollow>
	<img src="/obj/services/facebook.png" alt="We are on the FACEBOOK" title="We are on the FACEBOOK" border="0"></a>
	<a rel="nofollow" href="https://twitter.com/turanagentliyi" target="top" nofollow>
	<img src="/obj/services/twitter.png" alt="We are on the TWITTER" title="We are on the TWITTER" border="0"></a>  
    </div>
</div>
<div id="counters">
<iframe src="/counters.htm" marginwidth="0" marginheight="0" border="0" frameborder="0" scrolling="no" framespacing="0" style="width:auto; height:40px; margin:5px;"></iframe>
</div>
</div>
<div id="processModal" style="display: none;"></div>
<div id="toTop" >
    <table id="foottab" border=0 cellspacing=0 cellpadding=0>
    <tr>
    <td align=right style="color: yellow"><img src="/img/up.png" height="24" width="32" border=0 style="cursor: pointer; margin-left:5px; margin-top:2px;"></td>
    </tr>
    </table>
</div>
<script type="text/javascript" src="/js/cssmenu.js?123"></script>
<script type="text/javascript">
    $("#headerInner").css( "background-color" , "#4080fd" );
    $("#footerInner").css( "background-color" , "#4080fd" );    
    $("#toTop").css( "background-color" , "#4080fd" );
    var color = $("#headerInner").css( "background-color" );
    var langvr = "en";
    var rqwstdoc = "";
    var stvr = "";
    var extht = 0;    
    var topsc = 0;    
    var prvobjtop = 0;
    var biw = $('html, body').innerWidth();
</script>
<script type="text/javascript" src="/js/custom.js?789"></script>
<script type="text/javascript">
    $("#menu2").animate({"top": mntpmax, "height": mnhtmin, "opacity": trspval}, "fast", function() {
        $("#menu2").css('z-index', 100);
        $("#menu1").css('z-index', 101);
    }); 
    $(document).ready(function(){
        getContent5('newsLine','/objects/news_en.htm','');
	    getContent5('leftblock','/objects/content_en.htm','');
	    getContent5('footbnrs','/banners/bottom_banners_en.htm','');        
        if(biw<800) extwinid = "#extwinmob"; else extwinid = "#extwin";
        $(extwinid).hide();
    	$(extwinid+' #close').click(function() {
            clexturl();
		    window.history.pushState(null, null, "/index_"+langvr+".html");
            if(prvobjtop>0){
                    if(typeof(prevobj) != "undefined" && biw>799){
                        if(prevobj[0].className=='rtlnk issmsclick' || prevobj[0].className=='issmsclick'){ 
                            $("#topblock").html("<iframe src=\"/objects/mainnews_en.htm?n=\" id=\"mainnews\" name=\"mainnews\" marginwidth=\"0\" marginheight=\"0\" border=\"0\" frameborder=\"0\" scrolling=\"no\" framespacing=\"0\"></iframe>");
                            $("#content").css('top', '-40px');
                            $("#rtcont").css('top', '-40px');                            
                        }
                        if(prevobj[0].className=='newsline issmsclick'){ 
                            $("#topblock").html("<iframe src=\"/objects/mainnews_en.htm?n=\" id=\"mainnews\" name=\"mainnews\" marginwidth=\"0\" marginheight=\"0\" border=\"0\" frameborder=\"0\" scrolling=\"no\" framespacing=\"0\"></iframe>");
                            $("#content").css('top', '-40px');
                            $("#rtcont").css('top', '-40px');                            
                            getContent5('leftblock','/objects/content_ru.htm','');                            
                        }
                    }    
                    var destination = prvobjtop-extht;
            }else if(prevobj=="mnews"){
                    destination = 0;
            };
            $('body,html').animate({scrollTop:destination},600);
            prvobjtop=0;
            $(extwinid+" #extcont").html("");
    	});
    	$('.mobvr__item, .mobvr__item2').click(function() {
            $('#menu-icon-trigger').click();
    	});
        $('body,html').animate({scrollTop:0},600);
    })  
</script>
<script src="/js/AnimatedMenuIcon/js/main.js"></script>
</body>
</html>

<body onload="shext()">
<script type="text/javascript">
function shext(){
    if($('html, body').innerWidth()<800){
        shhdblk(false);
        getContent4('extcont','/news/2017/8/subsc/energy news/en/65288.htm','ext','do');        
    }else{      
        getContent3('topblock','/bnrtop_en.htm','leftblock','/news/2017/8/subsc/energy news/en/65288.htm','','do');
    }        
}
</script>
</body>

